Erweiterter Wartungsmodus (mit Passwortschutz)

Erweiterter Wartungsmodus (mit Passwortschutz)

von: codiverse bisher keine Bewertungen Quelloffen 16 Downloads
Aktuelle Version:

Version:

60% Aktionsrabatt 15,60 € * 39,00 € * Aktion gültig bis 01.11.21 07:30
Um den Merkzettel zu nutzen, musst Du die dafür notwendigen Cookies akzeptieren. Cookies akzeptieren
Nutzbar in:
Nicht verfügbar
Diese App kann nicht in einem Shopware Cloud Shop verwendet werden.
Cloud
Self-hosted
Shopware 6 Status
Für diese App wird es keinen Shopware 6 Nachfolger geben
Support
Dieser Hersteller reagiert schnell auf Supportanfragen
Details
  • Dtgs151924594928
  • codiverse
  • 1.0.3
  • 22.01.2021
  • de_DE en_GB
  • 5.3.0 – 5.3.7
    5.4.0 – 5.4.6
    5.5.0 – 5.5.10
    5.6.0 – 5.6.9
    5.7.0
Erweiterter Wartungsmodus Versetzen Sie Ihren Shop für notwendige Arbeiten in den Wartungsmodus... mehr

Produktinformationen

Erweiterter Wartungsmodus

Versetzen Sie Ihren Shop für notwendige Arbeiten in den Wartungsmodus und behalten Sie die Kontrolle über den Zugang zum Frontend. Mit unserem Plugin haben Sie die Möglichkeit, den Wartungsmodus mit einer Passworteingabe zu umgehen.

Einfache Konfiguration
Nach der Installation müssen Sie lediglich ein Passwort in der Plugin-Konfiguration hinterlegen und das Plugin aktivieren. Vergessen Sie nicht, Caches zu leeren und das Theme neu zu kompilieren.

Testen Sie uns!

Alle codiverse Plugins können 30 Tage unverbindlich getestet werden. Sie haben einen Bug gefunden oder wünschen sich eine Erweiterung? Kontaktieren Sie unser Support-Team. Alle Infos finden Sie auf www.codiverse.de.

Schauen Sie sich auch die weiteren codiverse Plugins im Shop an: https://store.shopware.com/codiverse.html.

Bewertungen lesen, schreiben und diskutieren... mehr

Kundenbewertungen

Installationsanleitung

– Installation über den Plugin Manager

– Nach der Installation müssen Sie lediglich ein Passwort in der Plugin-Konfiguration hinterlegen und das Plugin aktivieren.

– Vergessen Sie nicht, Caches zu leeren und das Theme neu zu kompilieren.

Änderungen

Version 1.0.3

- SW5.7 Kompatibilität

Version 1.0.2

- Bug behoben, der für manche SW Versionen den Backend Login unmöglich machte

Version 1.0.1

- Subshop Kompatibilität

Version 1.0.0

- Initiales Release für SW5

Infos zum Hersteller

codiverse codiverse 25 Erweiterungen 5 Ø-Bewertung
Aktuelle Version:

Version:

15,60 € * 39,00 € * Aktion gültig bis 01.11.21 07:30
Um den Merkzettel zu nutzen, musst Du die dafür notwendigen Cookies akzeptieren. Cookies akzeptieren

Zuletzt angesehen